<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://ogp.me/ns/fb#"
	  xml:lang="pt-br" lang="pt-br">
<head>
        
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
      <base href="http://www.jornaldosol.com.br/index.php/cidade/1934-porto-seguro-alerta-de-mau-tempo-preve-ondas-de-ate-2-5-metros" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Porto Seguro: alerta de mau tempo prevê ondas de até 2, 5 metrosA Marinha do Brasil, por meio do Comando do 2º Distrito Naval (Com2ºDN), alerta sobre avisos de mau tempo emitidos pelo Centro de Hidrografia da Marinha (CHM) para áreas marítimas da região Nordeste." />
  <meta property="og:title" content="Porto Seguro: alerta de mau tempo prevê ondas de até 2,5 metros" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.jornaldosol.com.br/index.php/cidade/1934-porto-seguro-alerta-de-mau-tempo-preve-ondas-de-ate-2-5-metros" />
  <meta property="og:site_name" content="Jornal do Sol" />
  <meta name="fb:app_id" content="1174554744" />
  <meta name="description" content="Porto Seguro: alerta de mau tempo prevê ondas de até 2,5 metros" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Porto Seguro: alerta de mau tempo prevê ondas de até 2,5 metros</title>
  <link href="/index.php/component/jcomments/feed/com_content/1934" rel="alternate" type="application/rss+xml" title="Porto Seguro: alerta de mau tempo prevê ondas de até 2,5 metros" />
  <link href="http://www.jornaldosol.com.br/images/stories/icone.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.jornaldosol.com.br/index.php/component/search/?Itemid=593&amp;catid=33&amp;id=1934&amp;format=opensearch" rel="search" title="Buscar Jornal do Sol" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/addthis/css/at-jp-styles.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/typography.iconset.1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/typography.iconset.2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/typography.iconset.3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:400,700" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jornaldosol.com.br/plugins/system/gk_ajax_search/gk_ajax_search.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 18%; }#gkContent { width: 82%; }.gkWrap { width: 1000px!important; }html { min-width: 1000px!important; }body,
#gkPage .box.small > div > h3.header,
#gkPage .box_text.small > div > h3.header,
#gkPage .box_menu.small > div > h3.header,
#gkBottomWrap .box > div > h3.header,
#gkPage .box.advert h3.advert { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu > div > ul > li > a,
#gkPage .box > div > h3.header,
#gkPage .box_menu > div > h3.header,
#gkPage .box_text > div > h3.header,
ul.gkTabs li,
.gkTabsWrap.vertical ol li,
h1, h2, h3, h4, h5,
#gkMainMenu > div > ul div.childcontent .group-title,
.button,
button,
button.button,
input[type=submit],
input[type=button],
.pagenav-next a,
.pagenav-prev a,
table th,
legend,
.tip-title,
div.pagination ul li a,
div.pagination ul li span,
div.k2Pagination ul li a,
div.k2Pagination ul li span,
div.header .nspLinks ul li h4,
#article-index ul li a,
#jsMenu .jsMenuBar > ul > li > a,
#community-wrap div.profile-info .contentheading,
#community-wrap div.greybox div.joinbutton,
body #community-wrap div.profile-toolbox-bl ul.small-button li,
ul.profile-details li.title,
div.ctitle,
#community-wrap .latest-events .jsEvDate,
#community-wrap .cModule.latest-events .jsDetail b a,
body #community-wrap ul#featurelist li,
#community-wrap h1,
#community-wrap h2,
#community-wrap h3,
#community-wrap h4,
#community-wrap .cModule h3 span,
#cWindow #cWindowAction input.button,
#community-wrap .clabel,
#community-wrap .cTabsBar ul li a,
#community-wrap .album-name,
#cWindowContentTop #cwin_logo,
#community-wrap .label,
#community-wrap .cVideoTitle,
#community-wrap .joms-newsfeed-more,
#cWindowAction .button,
#community-wrap #cFeatured.forPeople .cFeatured-Name a,
a.plupload_button { font-family: 'Oswald', Arial, sans-serif; }
#gkbottombottom7 { width: 30%; }#gkbottombottom8 { width: 17.5%; }#gkbottombottom9 { width: 17.5%; }#gkbottombottom10 { width: 17.5%; }#gkbottombottom11 { width: 17.5%; }
#blankBM316{overflow:hidden;padding-top:50pxpx;width:100%;
background:transparent}
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.jornaldosol.com.br/templates/gk_twn2/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.jornaldosol.com.br/templates/gk_twn2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.jornaldosol.com.br/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://www.jornaldosol.com.br/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://www.jornaldosol.com.br/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="http://www.jornaldosol.com.br/plugins/system/gk_ajax_search/gk_ajax_search.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			}); $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://www.jornaldosol.com.br/templates/gk_twn2";try{$Gavick;}catch(e){$Gavick = {};} $Gavick["gk_ajax_search"] = { "container_id": "gkSearch", "delay": "500", "length": "3", "lang_close": "Close", "lang_all_results": "View all results", "lang_no_results": "No results for specified phrase&hellip;" }
  </script>
  <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
  <link rel="apple-touch-icon" href="http://www.jornaldosol.com.br/templates/gk_twn2/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.jornaldosol.com.br/templates/gk_twn2/images/touch-device.png">
  
  

    


<script type='text/javascript' data-excluded='null' id='gkLazyLoad' src='http://www.jornaldosol.com.br/templates/gk_twn2/js/lazyload.js' ></script>
    <!--[if IE 9.0]><link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/ie9.css" type="text/css" /><![endif]-->

	<!--[if IE 8.0]><link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->

	<!--[if IE 7.0]><link rel="stylesheet" href="http://www.jornaldosol.com.br/templates/gk_twn2/css/ie7.css" type="text/css" /><![endif]-->    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
     </head>
<body>
	<!--[if IE 6]>
   <div id="gkInfobar"><a href="http://browsehappy.com">Internet Explorer 6 isn't supported by this website...</a></div>
   <![endif]-->
	
<div id="system-message-container">
</div>			
	<div id="gkPage" class="gkMain gkWrap">
          
    
    
        <div id="gkLogoWrap">

    
	          <h1 id="gkLogo">
          <a href="http://www.jornaldosol.com.br/" class="cssLogo"></a>
     </h1>
         
	
		<div id="gkHighlighter">
		

<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td style="text-align: left;">		<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.jornaldosol.com.br/images/banners/mapa turistico.jpg"
						alt="Mapa turístico 2017"
						width ="468"						height ="60"					/>
											<div class="clr"></div>
	</div>

</div>
		</div>
	</td>
<td>		<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.jornaldosol.com.br/images/lais.gif"
						alt="Fisio"
						width ="145"						height ="60"					/>
											<div class="clr"></div>
	</div>

</div>
		</div>
	</td>
</tr>
</tbody>
</table></div>

	</div>
		
</div>        
        <div id="gkMenuWrap" class="clear">    
           	           	<div id="gkTopMenu">
           		           		<div id="gkTopMenu1">
           			
<!-- Blank250 Starts Here -->
<div id="blankBM316" >
    <div id="holderBM316">
        <div id="innerBM316">
            <div>
                <html>
<head>
<body>
<script language="JavaScript">

document.write("<font color='#000000' size='2' face='arial'>")
var mydate=new Date()
var year=mydate.getYear()
if (year<2000)
year += (year < 1900) ? 1900 : 0
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
var montharray=new Array(" de janeiro de "," de fevereiro de "," de março de ","de abril de ","de maio de ","de junho de","de julho de ","de agosto de ","de setembro de "," de outubro de "," de novembro de "," de dezembro de ")
document.write(" "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
document.write("</b></i></font>")
</script>
</body>
</head>
</html>
            </div>
            <div>
            
            </div>
            <div>
                
            </div>
        </div>
    </div>
</div>
<!-- Blank250 Ends Here -->

           		</div>
           		           		
           			
           	</div>
                                 	<div id="gkMainMenu" class="clear">
      			<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild"><a href="http://www.jornaldosol.com.br/"  class=" first haschild" id="menu101" title="NOTÍCIAS" ><span class="menu-title">NOTÍCIAS</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/home/carnaval-2017"  class=" first" id="menu635" title="Carnaval 2017" ><span class="menu-title">Carnaval 2017</span></a></li><li ><a href="/index.php/home/bahia"  id="menu502" title="Bahia" ><span class="menu-title">Bahia</span></a></li><li ><a href="/index.php/home/brasil"  id="menu500" title="Brasil" ><span class="menu-title">Brasil</span></a></li><li ><a href="/index.php/home/cidade"  id="menu415" title="Cidade" ><span class="menu-title">Cidade</span></a></li><li ><a href="/index.php/home/cultura"  id="menu503" title="Cultura" ><span class="menu-title">Cultura</span></a></li><li ><a href="/index.php/home/economia"  id="menu504" title="Economia" ><span class="menu-title">Economia</span></a></li><li ><a href="/index.php/home/educacao"  id="menu505" title="Educação" ><span class="menu-title">Educação</span></a></li><li ><a href="/index.php/home/esporte"  id="menu506" title="Esporte" ><span class="menu-title">Esporte</span></a></li><li ><a href="/index.php/home/meio-ambiente"  id="menu624" title="Meio Ambiente" ><span class="menu-title">Meio Ambiente</span></a></li><li ><a href="/index.php/home/policia"  id="menu508" title="Polícia" ><span class="menu-title">Polícia</span></a></li><li ><a href="/index.php/home/politica"  id="menu509" title="Política" ><span class="menu-title">Política</span></a></li><li ><a href="/index.php/home/saude"  id="menu510" title="Saúde" ><span class="menu-title">Saúde</span></a></li><li ><a href="/index.php/home/tecnologia-e-marketing"  id="menu511" title="Tecnologia e Marketing" ><span class="menu-title">Tecnologia e Marketing</span></a></li><li ><a href="/index.php/home/turismo"  id="menu501" title="Turismo" ><span class="menu-title">Turismo</span></a></li><li ><a href="/index.php/home/mundo" target="_blank"  id="menu531" title="Mundo" ><span class="menu-title">Mundo</span></a></li><li  class="last"><a href="/index.php/home/carnaval2016"  class=" last" id="menu771" title="Carnaval 2016" ><span class="menu-title">Carnaval 2016</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/index.php/calendario-de-eventos"  id="menu416" title="CALENDÁRIO DE EVENTOS" ><span class="menu-title">CALENDÁRIO DE EVENTOS</span></a></li><li ><a href="/index.php/trombone"  id="menu530" title="TROMBONE" ><span class="menu-title">TROMBONE</span></a></li><li ><a href="/index.php/classificados"  id="menu417" title="CLASSOLFICADOS" ><span class="menu-title">CLASSOLFICADOS</span></a></li><li  class="haschild"><a  class=" haschild" id="menu554" title="MEMÓRIA" ><span class="menu-title">MEMÓRIA</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/index.php/trombone-2/parece-que-foi-ontem"  class=" first" id="menu676" title="Parece que foi ontem" ><span class="menu-title">Parece que foi ontem</span></a></li><li  class="last"><a href="/index.php/trombone-2/persona"  class=" last" id="menu677" title="Persona" ><span class="menu-title">Persona</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last"><a href="/index.php/sociais1"  class=" last" id="menu678" title="SOCIAIS" ><span class="menu-title">SOCIAIS</span></a></li></ul>
</div>          	</div>
          	          	          	
          		          	
          	          	
          	        </div>	
        
    		    <div id="mainContent" class="gkWrap clear">
	    	
	    	
	    	


	    	
	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkPaddingR" >
						<div id="gkContentTop" class="gkMain">
				<div class="box"><div><div class="content"><form action="/index.php/cidade" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="150" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div></div>
			</div>
						
						<div id="gkContentMainbody" class="gkMain gkPaddingR">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " >	
						
					
										
										
										<div id="gkMainbody" class="gkMain gkMarginTBLR">
						<div id="gkMainbodyWrap">
														
																
								<div id="gkComponent">
									


<div class="item-page">
				<h2>
						<a href="/index.php/cidade/1934-porto-seguro-alerta-de-mau-tempo-preve-ondas-de-ate-2-5-metros">
					Porto Seguro: alerta de mau tempo prevê ondas de até 2,5 metros</a>
					</h2>
			     <p class="article-info">
                                                       <span class="published">
            <time datetime="2017-07-06T14:08:41+00:00">
               Publicado em Quinta, 06 Julho 2017 14:08            </time>
          </span>
                                             </p>
     	    
                            
	     		 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-2.0';
var addthis_config = {
pubid:'MarceloSampaio77',
data_track_clickback:true,
ui_language:'pt'
}
</script>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style "addthis:url='http://www.jornaldosol.com.br/index.php/cidade/1934-porto-seguro-alerta-de-mau-tempo-preve-ondas-de-ate-2-5-metros' addthis:title='Porto Seguro: alerta de mau tempo prevê ondas de até 2,5 metros'>
									<a class="addthis_button_preferred_1"></a>
									<a class="addthis_button_preferred_2"></a>
									<a class="addthis_button_preferred_3"></a>
									<a class="addthis_button_preferred_4"></a>
									<a class="addthis_button_compact"></a>
									<a class="addthis_counter addthis_bubble_style"></a>
								</div> <!-- AddThis Button END -->
</div><p style="text-align: justify;"><img src="/images/img/2017/Julho/Ressaca.jpg" border="0" width="400" style="float: left;" /><br />A Marinha do Brasil, por meio do Comando do 2º Distrito Naval (Com2ºDN), alerta sobre avisos de mau tempo emitidos pelo Centro de Hidrografia da Marinha (CHM) para áreas marítimas da região Nordeste.<br />Na área marítima compreendida entre Caravelas-BA e Natal-RN, há previsão de mar grosso, com ondas entre 3 e 4,5 metros, até as 21h00 de sábado, 08/07/17. <br />Entre Salvador-BA e Natal, até as 21h00 de quinta-feira, 06/07, a previsão é de vento forte, com rajadas de até 61 km/h.<br />Entre Porto Seguro e João Pessoa-PB, poderá haver ressaca com ondas de até 2,5 metros das 21h00 de quinta-feira, 06/07 até as 9h00 de domingo, 09/07.<br />A Marinha afirma que permanece atenta à situação do tempo e, em caso de necessidade, as Organizações Militares responsáveis pela segurança da navegação na área marítima sob a responsabilidade do Com2ºDN poderão ser acionadas, em qualquer horário, por meio dos telefones abaixo elencados. Pedidos de auxílio também podem ser encaminhados para o Serviço de Busca e Salvamento Marítimo (SALVAMAR) Leste, operado pelo Comando do 2º Distrito Naval em Salvador.<br />Capitania dos Portos da Bahia: (71) 3507-3777<br />Capitania dos Portos de Sergipe: (79) 3711-1600<br />Delegacia da Capitania dos Portos em Porto Seguro: (73) 3421-2050<br />Delegacia da Capitania dos Portos em Ilhéus: (73) 3222-5100<br />SALVAMAR LESTE: 0800 284-3878</p>		</div>

								</div>
													
													</div>
					</div>
										
										
									</div>
									
					
			</div>
						
					</div>
			
		

<div id="gkRight" class="gkMain gkCol" >
		<div id="gkRightTop" class="gkMain">
		<div class="box_text"><div><div class="content"><div class="bannergroup_text">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/5" target="_blank"
							title="Axé Moi">
							<img
								src="http://www.jornaldosol.com.br/images/Axemoi18.gif"
								alt="Axé Moi"
								width ="145"								height ="80"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank"
							title="Cambui">
							<img
								src="http://www.jornaldosol.com.br/images/banners/nv_banner.gif"
								alt="Cambui"
								width ="145"								height ="80"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/12" target="_blank"
							title="Hills Tour">
							<img
								src="http://www.jornaldosol.com.br/images/hills_145x80.gif"
								alt="Hills Tour"
								width ="145"								height ="80"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/22" target="_blank"
							title="La Torre">
							<img
								src="http://www.jornaldosol.com.br/images/banners/La Torre.gif"
								alt="La Torre"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/6" target="_blank"
							title="Adeltour">
							<img
								src="http://www.jornaldosol.com.br/images/banners/01.gif"
								alt="Adeltour"
								width ="145"								height ="80"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/9" target="_blank"
							title="Polo Empresarial">
							<img
								src="http://www.jornaldosol.com.br/images/banners/polo04.gif"
								alt="Polo Empresarial"
								width ="145"								height ="100"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/7" target="_blank"
							title="Christian">
							<img
								src="http://www.jornaldosol.com.br/images/banners/chris1.gif"
								alt="Christian"
								width ="145"								height ="80"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																				<object
					classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="145"					height ="80"				>
					<param name="movie" value="/images/banners/solar do imperador.swf" />
					<embed
						src="/images/banners/solar do imperador.swf"
						loop="true"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="145"						height ="80"					/>
				</object>
							<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.jornaldosol.com.br/images/banners/praia3.gif"
						alt="A Praia Branca"
						width ="145"						height ="80"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/31" target="_blank"
							title="Ampla2015">
							<img
								src="http://www.jornaldosol.com.br/images/banners/Banner.jpg"
								alt="Ampla2015"
								width ="145"								height ="80"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box_text"><div><div class="content"><div class="bannergroup_text">


</div>
</div></div></div>
	</div>
	
		

		
</div>
	</div>
</div>
	    	
	    	

	    </div><div style="position: absolute; top: 0px; left: -8000px;"><p>Visit the new site
<a target="_blank" rel="dofollow" href="http://lbetting.co.uk/">http://lbetting.co.uk/</a> for a ladbrokes review.</p></div></div>
    
    <div id="gkBottomWrap" class="gkWrap clear">
        

	
		
		
		<div id="gkBottom2" class="gkWrap">
					
		<div id="gkbottombottom7" class="gkCol gkColLeft">
            <div>
						<div class="box"><div><div class="content">

<div class="custom"  >
	<p><img src="/images/img/logo_p.jpg" border="0" alt="" /></p></div>
</div></div></div>
		    </div>
        </div>
							
		<div id="gkbottombottom8" class="gkCol gkColCenter">
            <div>
						<div class="box"><div><div class="content">
<ul class="menu">
<li class="item-448 deeper parent"><a href="#" >EDITORIAS</a><ul><li class="item-449"><a href="http://www.jornaldosol.com.br/v2/index.php/home/bahia" >Bahia</a></li><li class="item-738"><a href="http://www.jornaldosol.com.br/v2/index.php/home/brasil" >Brasil</a></li><li class="item-739"><a href="http://www.jornaldosol.com.br/v2/index.php/home/cidade" >Cidade</a></li><li class="item-740"><a href="http://www.jornaldosol.com.br/v2/index.php/home/cultura" >Cultura</a></li><li class="item-741"><a href="http://www.jornaldosol.com.br/v2/index.php/home/economia" >Economia</a></li><li class="item-742"><a href="http://www.jornaldosol.com.br/v2/index.php/home/educacao" >Educação</a></li><li class="item-743"><a href="http://www.jornaldosol.com.br/v2/index.php/home/esporte" >Esporte</a></li></ul></li></ul>
</div></div></div>
		    </div>
        </div>
							
		<div id="gkbottombottom9" class="gkCol gkColCenter">
            <div>
						<div class="box"><div><div class="content">
<ul class="menu">
<li class="item-744"><a href="http://www.jornaldosol.com.br/v2/index.php/home/meio-ambiente" >Meio Ambiente</a></li><li class="item-745"><a href="http://www.jornaldosol.com.br/v2/index.php/home/policia" >Polícia</a></li><li class="item-746"><a href="http://www.jornaldosol.com.br/v2/index.php/home/politica" >Política</a></li><li class="item-747"><a href="http://www.jornaldosol.com.br/v2/index.php/home/saude" >Saúde</a></li><li class="item-748"><a href="http://www.jornaldosol.com.br/v2/index.php/home/tecnologia-e-marketing" >Tecnologia &amp; Marketing</a></li><li class="item-749"><a href="http://www.jornaldosol.com.br/v2/index.php/home/turismo" >Turismo</a></li><li class="item-750"><a href="http://www.jornaldosol.com.br/v2/index.php/home/mundo" >Mundo</a></li></ul>
</div></div></div>
		    </div>
        </div>
							
		<div id="gkbottombottom10" class="gkCol gkColCenter">
            <div>
						<div class="box"><div><div class="content">
<ul class="menu">
<li class="item-450"><a href="http://www.jornaldosol.com.br/v2/index.php/calendario-de-eventos" >CALENDÁRIO DE EVENTOS</a></li></ul>
</div></div></div><div class="box"><div><div class="content">
<ul class="menu">
<li class="item-737"><a href="http://www.jornaldosol.com.br/v2/index.php/trombone" >TROMBONE</a></li></ul>
</div></div></div><div class="box"><div><div class="content">
<ul class="menu">
<li class="item-451"><a href="http://www.jornaldosol.com.br/v2/index.php/classificados" >CLASSIFICADOS</a></li></ul>
</div></div></div>
		    </div>
        </div>
							
		<div id="gkbottombottom11" class="gkCol gkColRight">
            <div>
						<div class="box"><div><div class="content">
<ul class="menu">
<li class="item-751 deeper parent"><a href="#" >GALERIA DE FOTOS</a><ul><li class="item-752"><a href="http://www.jornaldosol.com.br/v2/index.php/2015-03-12-04-43-01/sociais" >Sociais</a></li></ul></li></ul>
</div></div></div>
		    </div>
        </div>
					</div>
		
    </div>
    
    <div id="gkFooter" class="gkWrap">
    	
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                                    	<span>
            	Site desenvolvido em Software Livre<br/>Jornal do Sol</a> | Todos os Direitos Reservados
            	</span>
                        
                        
                        
      </div>
</div>
<!-- gplus -->
<!-- twitter -->
<!-- Pinterest script -->
 
    </div>
   
      
      
      
	
</body>
</html>